中文乐高

 找回密码
 马上注册

QQ登录

只需一步,快速开始

查看: 2802|回复: 13

谁有安卓版EV3编程软件

  [复制链接]
发表于 2017-9-23 21:02:07 | 显示全部楼层 |阅读模式
按乐高的说明去谷歌playstore找了,但是没找到。不知怎么回事
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-9-24 09:35:20 | 显示全部楼层
https://play.google.com/store/apps/details?id=com.lego.mindstorms.ev3programmer
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-9-24 14:48:03 | 显示全部楼层
国内的手机都显示incompatible
所以你在手机版play store上搜不到
我传网盘吧
http://pan.baidu.com/s/1dEQfdkP       密码:l9ry
123.JPG
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-9-25 21:05:01 | 显示全部楼层
蒙德·究史尼 发表于 2017-9-24 14:48
国内的手机都显示incompatible
所以你在手机版play store上搜不到
我传网盘吧

太感谢了,我试试
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-9-26 10:52:32 | 显示全部楼层
sun00jun 发表于 2017-9-25 21:05
太感谢了,我试试

不用谢,数据包放到/SDCARD/Android/obb/com.lego.mindstorms.ev3programmer/
不支持安卓7.x
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
 楼主| 发表于 2017-9-26 21:31:47 | 显示全部楼层
太感谢了
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
回复

使用道具 举报

发表于 2017-9-27 15:06:12 | 显示全部楼层
蒙德·究史尼 发表于 2017-9-26 10:52
不用谢,数据包放到/SDCARD/Android/obb/com.lego.mindstorms.ev3programmer/
不支持安卓7.x

不支持7.X  那么支持高版本还是低版本?
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-9-28 13:39:12 | 显示全部楼层
LEGO小龙 发表于 2017-9-27 15:06
不支持7.X  那么支持高版本还是低版本?

支持的安卓版本:
4.2
4.3
4.4
5.0
5.1
6.0
6.1
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-10-5 21:37:15 本消息通过手机发布 | 显示全部楼层
打不开啊
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
回复

使用道具 举报

发表于 2017-10-9 19:57:37 | 显示全部楼层

检查一下你的obb文件有没有放错位置
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-12-11 09:35:39 | 显示全部楼层
好贴,真不错,可以在安卓手机上玩了
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2017-12-11 09:55:14 | 显示全部楼层
也让别的朋友用下,
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2018-8-7 22:37:44 | 显示全部楼层
安卓版的EV3编程软件能再发一次吗?谢了!
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
发表于 2018-8-10 08:36:41 | 显示全部楼层
分享一个谷歌商店的镜像,无需vpn,名字:APKpure
如果您觉得我的帖子对您有用,请不吝给我一个“赞”!
您需要登录后才可以回帖 登录 | 马上注册

本版积分规则

QQ|中文乐高 ( 桂ICP备11003955号-1 )